xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Changes between Initial Version and Version 1 of Ticket #654, comment 3


Ignore:
Timestamp:
09/12/14 03:05:19 (7 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #654, comment 3

    initial v1  
    11> I get the following error when trying to run..
    22[[BR]]
    3 You need to install python3-gi-cairo package.
     3You need to install {{{python3-gi-cairo}}} package.
    44(found from the second google hit here: [http://stackoverflow.com/a/11300600/428751])
    55