xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Changes between Version 34 and Version 35 of Dependencies


Ignore:
Timestamp:
02/06/16 19:26:17 (5 years ago)
Author:
Antoine Martin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Dependencies

    v34 v35  
    5252||[http://www.ffmpeg.org/ ffmpeg]||[https://www.ffmpeg.org/download.html]||ffmpeg||2.8.2||
    5353||[http://cython.org/ cython]||[http://cython.org/#download]||cython||0.23.4||
    54 
     54||[https://www.openssl.org/ openssl]||[https://www.openssl.org/source/]||crypto||1.0.2f||
    5555
    5656About putty: we use the [http://tortoisesvn.net tortoisesvn] build which includes a better UI, but version 1.9 is no longer compatible with Windows XP.
     
    7777||[http://www.ffmpeg.org/ ffmpeg]||[https://www.ffmpeg.org/download.html]||2.8.2||
    7878||[http://cython.org/ cython]||[http://cython.org/#download]||0.23.4||
     79||[https://www.openssl.org/ openssl]||[https://www.openssl.org/source/]||1.0.2f||
    7980}}}
    8081}}}