xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Changes between Version 52 and Version 53 of FAQ


Ignore:
Timestamp:
04/02/14 07:10:39 (7 years ago)
Author:
Antoine Martin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v52 v53  
    7676{{{#!div class="box"
    7777== Warnings and Messages ==
     78* "{{{cannot find a valid pkg-config package for ['x264', 'libx264']}}}"
     79You must either install the {{{x264}}} development headers (recommended) or compile with the option: "{{{--without-enc_x264}}}"
    7880* "{{{connection lost: invalid packet header, not an xpra client?}}}"
    7981This is often caused by out of date clients.