xpra icon
Bug tracker and wiki

Changes between Version 18 and Version 19 of Versions


Ignore:
Timestamp:
07/12/16 17:55:03 (3 years ago)
Author:
Antoine Martin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Versions

    v18 v19  
    3232* v0.16.x is compatible with 0.14.x onwards (it may or may not be compatible with earlier versions)
    3333* v0.17.x is compatible with 0.14.x onwards only
    34 * v0.18.x will be compatible with 0.14.x onwards only
     34* v1.x will be compatible with 0.14.x onwards only
    3535}}}
    3636